2011年11月16日 星期三

MSN( Live Messenger )最底下動態廣主機URL,擋MSN廣告Vigor2920系列

MSN( Live Messenger )最底下動態廣主機URL,擋MSN廣告Vigor2920系列

上次寫了一篇For Vigor 2910

http://www.ublink.org/images/index.php/component/content/article/7-vigor/293-msn-live-messenger-urlmsn.html

引起熱烈點閱

原來不是只有我覺得那廣告做成

Mouse滑鼠一不小心移到那邊廣告就跳出來

真是討厭

因此有網友來問那Vigor 2920系列應該怎麼設定

我們示範Vigor 2920 v3.3.7繁體中文版的設定方法

Vigor 2920

請依步驟前進

最主要要擋三個Domain

atdmt.com

rad.msn.com

rad.live.com

中間用空格

atdmt.com rad.msn.com rad.live.com

先設定

物件設定 >> 關鍵字物件設定

索引編號 : 1

再設定

數位內容安全管理 >> URL 內容過濾器設定檔

索引編號: 1

要自定跳出訊息內容的人

請在

數位內容安全管理 >> URL 內容過濾器設定檔

管理訊息
內定訊息如下
The requested Web page has been blocked by URL Content Filter.
Please contact your system administrator for further information.

挑選關鍵字物件

OK 阻擋成功

以上如果有其他問題

請洽本公司各區服務處

2011年11月15日 星期二

2011居易科技Vigor進階班(台中場)報名開始 ( 2011.12.03(六))

2011居易科技Vigor進階班(台中場)報名開始 ( 2011.12.03(六))

http://www.draytek.com.tw/user/AboutEventsDetail.php?ID=119

如有其他問題

請洽本公司各區服務處

2011年11月8日 星期二

VigorSwitch G1240 24 Port Full Giga With 4 Combo SFP

VigorSwitch G1240 24 Port Full Giga With 4 Combo SFP

VigorSwitch G1240

4 Dual Media ports for flexible fiber connection
QoS with four-level priority queues
Port Mirroring for monitoring network without breaking down data flow
802.1x Access Control for improving network security
Port trunk for balancing traffic load
Auto detect client idle or cable length for Power saving
802.1d compatible and 802.1w Rapid Spanning Tree

Technical Specification

  • Standard Compliance
    • IEEE 802.3x Flow Control Capability
    • IEEE 802.1q VLAN
    • IEEE 802.1p QoS
    • IEEE 802.1w Rapid Spanning Tree
    • IEEE 802.3ad Port Trunk with LACP
Performance
  • Switching capacity
    • 48Gbps Forwarding Bandwidth for Switch, Non-blocking Switch Fabric Wire Speed Performance
    • 8 K MAC Addresses
    • 500KB On-chip Frame Buffer
    • Jumbo Frame Support to 9600 bytes
    • Unknown Unicast / Multicast / Broadcast / Storm Suppression
    • Port Mirroring
  • VLAN
    • Port-base VLAN
    • IEEE802.1q Tag-base VLAN, 4094 Max, up to 24 Active VLANs
    • In tag-base VLAN, Supports Egress / Ingress Packet Filter
  • QoS
    • Supports Port based, Tag based, IPv4 ToS and DSCP
    • Supports 802.1p QoS with Four-level Priority Queue
    • Supports Two Scheduling, WRR and Strict
  • Bandwidth Control
    • Supports Bandwidth Rating per Port Ingress and Egress Rate Limit 1000Mbps with 1Mbps Increment
Protocol
  • LACP/Port Trunk
    • Port Trunking with 12 Trunking Groups
    • Up to 12 Ports for Each Group
  • Multicasting
    • Supports IGMP Snooping
Network Security
  • Supports 802.1x Access Control for Multi-host Authentication for Port based
  • Supports MAC based Authentication with Radius Server
SNMPv1, v2c Network Management
  • RFC 1213 MIB II
  • RFC 1493 Bridge MIB
  • RFC 2863 Interface Group MIB
Interface
  • 24 x 10/100/1000Mbps Ports, RJ-45
  • 4 x SFP Dual-media Ports (Shared with 4 Gigabit Ports)
  • 1 x Reset Button
Technical Specifications of VigorSwitch G1240
Interface 24 x 10/100/1000Mbps Ports, RJ-45
4 x SFP Dual-media Ports (Shared with 4 Gigabit Ports)
1 x Reset Button
Standard Compliance IEEE 802.3x Flow Control Capability
IEEE 802.1q VLAN
IEEE 802.1p QoS
IEEE 802.1w Rapid Spanning Tree
IEEE 802.3ad Port Trunk with LACP
Performance Switching Capacity 48Gbps Forwarding Bandwidth for Switch, Non-blocking Switch Fabric Wire Speed Performance
8 K MAC Addresses
500KB On-chip Frame Buffer
Jumbo Frame Support to 9600 bytes
Unknown Unicast / Multicast / Broadcast / Storm Suppression
Port Mirroring
VLAN Port-base VLAN
IEEE802.1q Tag-base VLAN, 4094 Max, up to 24 Active VLANs
In tag-base VLAN, Supports Egress / Ingress Packet Filter
QoS Supports Port based, Tag based, IPv4 ToS and DSCP
Supports 802.1p QoS with Four-level Priority Queue
Supports Two Scheduling, WRR and Strict
Bandwidth Control Supports Bandwidth Rating per Port Ingress and Egress Rate Limit 1000Mbps with 1Mbps Increment
Protocol LACP/Port Trunk Port Trunking with 12 Trunking Groups
Up to 12 Ports for Each Group
Multicasting Supports IGMP Snooping
Network Security Supports 802.1x Access Control for Multi-host Authentication for Port based
Supports MAC based Authentication with Radius Server
SNMPv1, v2C Network Management RFC 1213 MIB II
RFC 1493 Bridge MIB
RFC 2863 Interface Group MIB
Power 100~240 VAC, 50~60 Hz
Operating Temperature 0 to 40 °C
Humidity 10 to 90% RH (non-condensing)
Dimensions 44(H) x 442(W) x 170(D) mm
Weight 2.4 kg

Front Panel

4 Dual Media ports for flexible fiber connection

以上產品如果有其他問題

請洽本公司各區服務處

2011年11月7日 星期一

Vigor2920系列+SmartMonitor2.2.2做上網記錄(可以同時錄30台電腦)

Vigor2920系列+SmartMonitor2.2.2做上網記錄(可以同時錄30台電腦)


以上產品如果有其他問題

請洽本公司各區服務處

2011年11月5日 星期六

2011年11月5日DrayTek台中Vigor初級班(股票代號:6216)

2011年11月5日DrayTek台中Vigor初級班(股票代號:6216)

在巨匠電腦台中認證中心

感謝DrayTek台灣業務部/客服管理師
James Jhan主講

感謝各位的參予

2011年11月2日 星期三

使用2920 vLan功能,印表機在vLan1和2電腦在vLan3和4想要使用vLan1和2的印表機

使用2920 vLan功能,印表機在vLan1和2電腦在vLan3和4想要使用vLan1和2的印表機

Vigor 2920

Vigor 2920 系列

具備Level 3 IP vLan Routing的功能

有可以控管通或是不通

因此客戶提出需求

兩個不同網段的IP印表機

要怎樣的設定才能讓他互通跟列印

答案當然有很多個

1.把Submask子遮罩放開也是一個答案

2.但是如果想要管通跟不通

您手上又有一台Vigor 2920系列的設備

軔體版本又是v337

vLan 互繞

那麼設定方法如下

架構

設定方法

LAN >> VLAN Configuration
Enable


LAN >> General Setup

ps:

您網段IP如果跟我們不一樣的請自行更改

Gateway要注意是設定各自網段的Gateway

以上產品如果有其他問題

請洽本公司各區服務處